Changes between Version 14 and Version 15 of AppleCurrencyConverter


Ignore:
Timestamp:
Jan 18, 2008, 6:32:06 PM (12 years ago)
Author:
mikel
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • AppleCurrencyConverter

    v14 v15  
    1717
    1818= Requirements Before You Start =
     19
     20In order to build this example you will need:
     21
     22* Mac OS X Leopard (version 10.5.x) or Mac OS X Tiger (version 10.4.x)
     23* Apple's XCode development tools
     24* Apple's !InterfaceBuilder application (included with XCode)
     25* A recent version of OpenMCL
     26* The Apple [http://developer.apple.com/documentation/Cocoa/Conceptual/ObjCTutorial/index.html Currency Converter] example, for reference