Opened 9 years ago

Closed 9 years ago

#812 closed defect (duplicate)

After searching in a window nothing can be highlighted (Windows/Cocotron)

Reported by: ender2012 Owned by:
Priority: normal Milestone:
Component: Cocotron Version: trunk
Keywords: Cc:

Description

To reproduce:

  • Open a .lisp file in the windows IDE
  • hit option (alt) . to and type in something that will be found
  • hit enter
  • notice it finds the item and highlights it in blue but now you can not highlight new selections.

Change History (1)

comment:1 Changed 9 years ago by rme

  • Resolution set to duplicate
  • Status changed from new to closed

duplicate of #811

Note: See TracTickets for help on using tickets.